• Advertisement

Problem sa svetlima IMT 539

Diskusije o tehničkim stvarima za koje ne postoji kategorija. Kako napraviti, šta i gde kupiti.....

Moderator: PoljoForum

Problem sa svetlima IMT 539

Nepročitan postod marko.9966 » 11 Okt 2019, 16:06

Pozdrav svima molio bih za pomoc.

IMT 539 je u pitanju, postoji problem sa svetlima. Kad upalim migavce, nebitno da li su levi ili desni, blinka mi i pozicija doduse jako slabo.
Stop svetlo radi normalno.
Prednji farovi ne rade, tj radi samo levi kratko ali slabo.
Ocistio sam sve kontakte i masu gde god sam nasao, ocistio sam i osigurace i lezista osiguraca.

Nemam iskustva sa traktorskim instalacijama za razliku od auto instalacija pa mi sve deluje pomalo konfuzno i rastrcano. Paljenjem migavca proverio sam multimetrom kod osiguraca i migavci bacaju struju na farove i poziciju. Da li je ovo problem sa automatom, kontakt bravom, instalacijom?
marko.9966
 
Postovi: 3
Teme: 1
Pridružio se: 29 Sep 2019, 22:47
Lokacija: Jagodina

Re: Problem sa svetlima IMT 539

Nepročitan postod amajmon » 11 Okt 2019, 19:29

Ejjj brale ja sam se napatio sa svetlima na 542. Krenem ona mi rade a od štruckanja izgubim poziciju ili mi svetli kontakt sijalica kada stisnem kočnicu......Ubistvo. Moraš prvo da proveriš da li ide struja iz same kontakt brave u prednje farove, poziciju i ostale sijalice da nema prekida žice. Prednji farovi takođe moraju imati dobar kontakt sa masom. Možeš ih spojiti (prednje farove) na masu akumulatora direkt a druga žica da ide do osigurača, u najgorem slučaju.....Samo je masa u pitanju. Ako je negde samo malo labavo kod osigurača ili slično neće da svetli. Ja sam spajao i sa žicom kabinu traktora sa telom traktora da bi dobio masu jer oće da prekida pratio žice koja gde ide da bi ukapirao kako to uopšte svetli. Ako masa nije svuda do sijalica onda imaš probleme. Pogotovu me je to drndalo na prikolici. Neće da svetle pa to ti je.
amajmon
 
Postovi: 69
Teme: 10
Pridružio se: 31 Maj 2013, 16:29
Lokacija: Vršac

Re: Problem sa svetlima IMT 539

Nepročitan postod marko.9966 » 12 Okt 2019, 11:20

Hvala brale resio sam problem. Vezao sam masu od prednjih migavaca direkt na akumulator i proradise i farovi i sva ostala svetla.
Problem bio losa masa kod ona 2 srafa napred sa strane, korodirali skroz, ocistio i sad radi bez greske.
marko.9966
 
Postovi: 3
Teme: 1
Pridružio se: 29 Sep 2019, 22:47
Lokacija: Jagodina


Povratak na Majstorska radionica

Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 6 gostiju

  • Advertisement